<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta name="csrf-token" content="lhmoR5SVjPzWP4yQwXWt12ygeEL2lTM2KYEIPYkd">
<meta charset="utf-8">
<title>永豐銀與陸合資消金公司 黯然喊卡 - 其他 - 旺得富理財網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta property="og:url" itemprop="url" content="https://wantrich.chinatimes.com/news/20211015S507963">

<meta property="og:title" itemprop="name" content="永豐銀與陸合資消金公司 黯然喊卡">

<meta property="og:description" itemprop="description" content="籌謀兩年的永豐登陸消金公司黯然喊卡。永豐金控代子公司發布重訊，永豐銀終止參與發起設立大陸消金融有限公司，變動後對公司財務業務無影響。據重訊內容指出，永豐銀曾為了在大陸拓展消金業務，在大陸地區參與發起設立消費金融公司，不過，大陸地區合作公司函知終止申辦消費金融公司，所以永豐銀行終止合資參股案，但變動後對公司財務業務沒有影響。據了解，這家大陸地區合作公司，即大陸美的集團。永豐銀在2019年7月時董事會就決議參股大陸美的集團股分有限公司發起設立的消費金融公司，該消金公司註冊資本預定為人民幣5億元、永豐銀行原預計砸人民幣1.5億元、拿下30％股權，主要提供當地個人消費性貸款商品。永豐金控表示，此次是因大陸地區合作公司決定終止申辦消費金融公司，不過，永豐持續看好大陸消金市場，未來永豐銀仍繼續尋找適合對象。">
<meta property="og:image" itemprop="image" content="https://wr-static.chinatimes.com/images/logo-wantrich-1200x635.png">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="635">

<meta property="og:type" content="website">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="旺得富理財網">

<meta property="fb:admins" content="1064710358">
<meta property="fb:app_id" content="230390388898326">
<meta property="fb:pages" content="556244387799738" />
<meta property="article:author" content="https://www.facebook.com/wantrich.ct">
<meta property="article:publisher" content="https://www.facebook.com/wantrich.ct">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title" itemprop="headline" data-ephemeral="true" content="永豐銀與陸合資消金公司 黯然喊卡">
<meta name="description" content="籌謀兩年的永豐登陸消金公司黯然喊卡。永豐金控代子公司發布重訊，永豐銀終止參與發起設立大陸消金融有限公司，變動後對公司財務業務無影響。據重訊內容指出，永豐銀曾為了在大陸拓展消金業務，在大陸地區參與發起設立消費金融公司，不過，大陸地區合作公司函知終止申辦消費金融公司，所以永豐銀行終止合資參股案，但變動後對公司財務業務沒有影響。據了解，這家大陸地區合作公司，即大陸美的集團。永豐銀在2019年7月時董事會就決議參股大陸美的集團股分有限公司發起設立的消費金融公司，該消金公司註冊資本預定為人民幣5億元、永豐銀行原預計砸人民幣1.5億元、拿下30％股權，主要提供當地個人消費性貸款商品。永豐金控表示，此次是因大陸地區合作公司決定終止申辦消費金融公司，不過，永豐持續看好大陸消金市場，未來永豐銀仍繼續尋找適合對象。">
<meta name="keywords" itemprop="keywords" content="永豐銀,消金公司">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2021-10-15 15:01:30.000">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2021-10-15 15:01:30.000">
<meta name="section" property="article:section" itemprop="articleSection" content="其他">
<meta name="section" content="其他" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="image" content="">
<meta name="source" content="旺得富理財網">
<meta name="copyright" content="旺得富理財網">
<meta name="author" itemprop="author" content="旺得富理財網">
<meta name="publisher" itemprop="publisher" content="旺得富理財網">
<meta name="medium" content="news">
<meta name="apple-mobile-web-app-title" content="旺得富理財網">
<meta name="application-name" content="旺得富理財網">
<meta name="msapplication-TileColor" content="#dddddd">


<link rel="shortcut icon" href="https://wantrich.chinatimes.com/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="https://wantrich.chinatimes.com/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://wantrich.chinatimes.com/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://wantrich.chinatimes.com/images/favicon-16x16.png">
<link rel="manifest" href="https://wantrich.chinatimes.com/site.webmanifest">
<link rel="mask-icon" href="https://wantrich.chinatimes.com/images/safari-pinned-tab.svg" color="#0c3388">
<meta name="msapplication-TileColor" content="#0c3388">
<meta name="theme-color" content="#0c3388">
<script type="application/ld+json">
        [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "articleSection": "其他",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://wantrich.chinatimes.com/news/20211015S507963"
                },
                "headline": "永豐銀與陸合資消金公司 黯然喊卡",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://wr-static.chinatimes.com/images/logo-wantrich-1200x635.png",
                    "height": 635,
                    "width": 1200
                },
                "author": {
                    "@type": "Person",
                    "name": "工商"
                },
                "url": "https://wantrich.chinatimes.com/news/20211015S507963",
                "thumbnailUrl": "",
                "description": "&lt;p&gt;籌謀兩年的永豐登陸消金公司黯然喊卡。永豐金控代子公司發布重訊，永豐銀終止參與發起設立大陸消金融有限公司，變動後對公司財務業務無影響。&lt;/p&gt;&lt;p&gt;據重訊內容指出，永豐銀曾為了在大陸拓展消金業務，在大陸地區參與發起設立消費金融公司，不過，大陸地區合作公司函知終止申辦消費金融公司，所以永豐銀行終止合資參股案，但變動後對公司財務業務沒有影響。據了解，這家大陸地區合作公司，即大陸美的集團。&lt;/p&gt;&lt;p&gt;永豐銀在2019年7月時董事會就決議參股大陸美的集團股分有限公司發起設立的消費金融公司，該消金公司註冊資本預定為人民幣5億元、永豐銀行原預計砸人民幣1.5億元、拿下30％股權，主要提供當地個人消費性貸款商品。&lt;/p&gt;&lt;p&gt;永豐金控表示，此次是因大陸地區合作公司決定終止申辦消費金融公司，不過，永豐持續看好大陸消金市場，未來永豐銀仍繼續尋找適合對象。&lt;/p&gt;",
                "keywords": "永豐銀,消金公司",
                "datePublished": "2021-10-15 15:01:30.000",
                "dateModified": "2021-10-15 15:01:30.000",
                "publisher": {
                    "@type": "Organization",
                    "name": "旺得富理財網 - 中時新聞網",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://wr-static.chinatimes.com/images/logo-wantrich.png",
                        "width": 260,
                        "height": 90
                    }
                }
            }, {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://wantrich.chinatimes.com/news/20211015S507963",
                "thumbnailUrl": "",
                "mainEntityOfPage": "https://wantrich.chinatimes.com/news/20211015S507963",
                "headline": "永豐銀與陸合資消金公司 黯然喊卡",
                "datePublished": "2021-10-15 15:01:30.000",
                "dateModified": "2021-10-15 15:01:30.000",
                "keywords": "永豐銀,消金公司",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://wr-static.chinatimes.com/images/logo-wantrich-1200x635.png",
                    "height": 635,
                    "width": 1200
                },
                "author": {
                    "@type": "Organization",
                    "name": "旺得富理財網 - 中時新聞網"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "旺得富理財網 - 中時新聞網",
                    "url": "https://wantrich.chinatimes.com/",
                    "sameAs": "https://www.facebook.com/wantrich.ct",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://wr-static.chinatimes.com/images/logo-wantrich.png",
                        "width": 260,
                        "height": 90
                    }
                },
                "description": "&lt;p&gt;籌謀兩年的永豐登陸消金公司黯然喊卡。永豐金控代子公司發布重訊，永豐銀終止參與發起設立大陸消金融有限公司，變動後對公司財務業務無影響。&lt;/p&gt;&lt;p&gt;據重訊內容指出，永豐銀曾為了在大陸拓展消金業務，在大陸地區參與發起設立消費金融公司，不過，大陸地區合作公司函知終止申辦消費金融公司，所以永豐銀行終止合資參股案，但變動後對公司財務業務沒有影響。據了解，這家大陸地區合作公司，即大陸美的集團。&lt;/p&gt;&lt;p&gt;永豐銀在2019年7月時董事會就決議參股大陸美的集團股分有限公司發起設立的消費金融公司，該消金公司註冊資本預定為人民幣5億元、永豐銀行原預計砸人民幣1.5億元、拿下30％股權，主要提供當地個人消費性貸款商品。&lt;/p&gt;&lt;p&gt;永豐金控表示，此次是因大陸地區合作公司決定終止申辦消費金融公司，不過，永豐持續看好大陸消金市場，未來永豐銀仍繼續尋找適合對象。&lt;/p&gt;"
            }]
    </script>
 
<link rel="stylesheet" href="https://wr-static.chinatimes.com/css-main/money-index.css?20211012">

<script data-cfasync="false" src="https://wr-static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
<script data-cfasync="false" src="https://wr-static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<script src="https://wr-static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://wr-static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script data-cfasync="false" src="https://wr-static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js">
    </script>
<script src="https://wr-static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/common-scripts2019.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/ad2019.min.js?20211012"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>

<script src="https://wr-static.chinatimes.com/libs/datatables/1.10.23/js/jquery.dataTables.min.js"></script>
<script src="https://wr-static.chinatimes.com/libs/fixedcolumns/3.3.2/js/dataTables.fixedColumns.min.js"></script>


<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/highstock.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/data.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/drag-panes.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/annotations-advanced.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/full-screen.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/price-indicator.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/indicators.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/volume-by-price.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/bollinger-bands.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/stochastic.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/atr.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/ema.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/macd.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/rsi.js"></script>

<script data-cfasync="false">
        // var _uuid = "" + getCookie("ID");
        var _uuid = "";
        dataLayer = [{
            'ArticleID': '20211015S507963',
            'ArticleDate': '2021-10-15',
            'Title': '永豐銀與陸合資消金公司 黯然喊卡',
            'SrcID': '16',
            'AuthorName': '魏喬怡',
            'SiteID': '42',
            'ChannelID': '',
            'CategoryID': '',
    'UUID': _uuid,
            'Tag': '永豐銀,消金公司',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script data-cfasync="false">
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KMT83NH');
    </script>

<script src="https://wr-static.chinatimes.com/scripts/money2020-search-suggestion.min.js"></script>
<script>
    $(function(){

        function goto_search(){
            if($('#search_keyword').val()!==''){
                window.location.href = "/search/"+$('#search_keyword').val();
            }
        }

        $('#search_keyword').keydown(function (event){
            if(event.keyCode == 13){
                goto_search();
                event.preventDefault(); // To prevent the default HTML form submission
            }
        });

        $('#search_btn').click(function(){
            goto_search();
        });
    });
    </script>

</head>
<body class="content-article">

<div id="fb-root"></div>
<script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '230390388898326',
                    xfbml: true,
                    version: 'v11.0'
                });
                FB.AppEvents.logPageView();
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/zh_TW/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>


<script>
            var _comscore = _comscore || [];
            _comscore.push({
                c1: "2",
                c2: "9457284",
                options: {
                    url_append: "comscorekw=news"
                }
            });
            (function () {
                var s = document.createElement("script"),
                    el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
            window.googletag = window.googletag || {
                    cmd: []
                };
        </script>


<div class="ad rwd d-md-none">
<div class="lightbox-auto-scale">
<div id="div-gpt-ad-1623315636779-0"></div>
</div>
</div>

<div class="header-wrapper w-100">
<div class="container">
<header class="money-main-header">
<div class="money-main-header-container">
<div class="money-main-header-logo"><a href="https://wantrich.chinatimes.com" title="旺得富理財網">旺得富理財網</a></div>
<div class="tool-bar">

<div class="stocksearchbar">
<div class="search">
<div class="input-holder" role="search">
<input id="search_keyword" name="search" type="search" placeholder="請輸入關鍵字" aria-label="input-search" autocomplete="off">
<span id="search_btn" class="btn btn-search search-icon" aria-label="submit-search">
<i class="fa fa-search" aria-hidden="true"></i></span>
</div>
</div>
</div>

</div>
<div class="chinatimes-logo"><a href="https://www.chinatimes.com/" target="_blank" title="中時新聞網">中時新聞網</a></div>
</div>
</header>
</div>

<div class="nav-wrapper w-100 d-flex justify-content-center">
<nav class="d-flex justify-content-center">
<div class="navitem "><a href="/tw-market/listed">首頁</a></div>
<div class="navitem "><a href="/tw-market/sector">類股</a></div>
<div class="navitem "><a href="/tw-market/derived">期權</a></div>
<div class="navitem active "><a href="/newslist/0/1">新聞</a></div>
</nav>
</div>
</div>

<div class="container money2020">

<div class="ad d-none d-lg-block container with-placeholder" data-id="pc-super-banner">
<div class="banner-auto-scale mb-0">
<div class="banner-expandable placeholder">
<div id="div-gpt-ad-1623314029667-0"></div>
</div>
</div>
</div>
<div class="row d-block">
 
<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/tw-market/listed"><span itemprop="name">首頁</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/newslist/0/1"><span itemprop="name">新聞</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/newslist/0/1"><span itemprop="name">台股</span></a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/newslist/4/1"><span itemprop="name">其他</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</nav>

</div>

<div class="ad rwd d-md-none with-placeholder" data-id="mobile-top-banner">
<div class="banner-300x250 top-banner placeholder">
<div id="div-gpt-ad-1623316169386-0"></div>
</div>
</div>
<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">
<div class="column-wrapper clear-fix">
<header class="article-header">
<h1 class="article-title">永豐銀與陸合資消金公司 黯然喊卡</h1>
<div class="row align-items-center">
<div class="col-md">
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-10-15 15:01:30.000"><span class="hour">15:01</span><span class="date">2021-10-15</span></time>
<div class="source">工商</div>
<div class="author"> 魏喬怡 </div>
</div>
</div>
</div>
<div class="col-md-auto">
<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>
</div>
</header>
<div class="column-left">
<div class="row">
<div class="col-xl-12">
<div class="article-function">
<div class="font-size-setting"> <span>字體大小：</span>
<div class="btn-group" role="group" aria-label="Basic example">
<button type="button" class="btn btn-secondary"><span class="bigger">A+</span></button>
<button type="button" class="btn btn-secondary"><span class="smaller">A-</span></button>
</div>
</div>
</div>
<div class="article-body" itemprop="articleBody">

<p>籌謀兩年的永豐登陸消金公司黯然喊卡。永豐金控代子公司發布重訊，永豐銀終止參與發起設立大陸消金融有限公司，變動後對公司財務業務無影響。</p><p>據重訊內容指出，永豐銀曾為了在大陸拓展消金業務，在大陸地區參與發起設立消費金融公司，不過，大陸地區合作公司函知終止申辦消費金融公司，所以永豐銀行終止合資參股案，但變動後對公司財務業務沒有影響。據了解，這家大陸地區合作公司，即大陸美的集團。</p><p>永豐銀在2019年7月時董事會就決議參股大陸美的集團股分有限公司發起設立的消費金融公司，該消金公司註冊資本預定為人民幣5億元、永豐銀行原預計砸人民幣1.5億元、拿下30％股權，主要提供當地個人消費性貸款商品。</p><p>永豐金控表示，此次是因大陸地區合作公司決定終止申辦消費金融公司，不過，永豐持續看好大陸消金市場，未來永豐銀仍繼續尋找適合對象。</p>
<p>(時報資訊)</p>

<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/search/永豐銀">永豐銀</a></span>
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/search/消金公司">消金公司</a></span>
</div>





<div class="ad rwd d-md-none with-placeholder" data-id="mobile-end-banner-1st">
<div class="banner-300x250 end-banner placeholder">
<div id="div-gpt-ad-1623316326175-0"></div>
</div>
</div>


<div class="money-article-section further-reading d-flex flex-column">
<h4 class="title">延伸閱讀</h4>
<div class="row">
<div class="col-md-6 col-sm-12">
<ul>
<li><a href="/news/20211005S495458">魷魚遊戲夯 國銀紛推解任務拿獎</a></li>
<li><a href="/news/20211005S496202">振興五倍券 永豐加碼千名新戶優惠</a></li>
<li><a href="/news/20210929S489449">大展數位力 永豐銀5億紓困額度20天被搶光</a></li>
</ul>
</div>
<div class="col-md-6 col-sm-12">
<ul>
<li><a href="/news/20210927S486015">永豐銀 衝百萬數位帳戶</a></li>
<li><a href="/news/20210926S485365">永豐金 雙引擎衝獲利</a></li>
<li><a href="/news/20210916S475015">永固擴充營運 聯貸2億人民幣</a></li>
 </ul>
</div>
</div>
</div>

</div>
</div>
</div>



<div class="money-article-section related-topics owl-carousel-3column">
<header>
<h4 class="section-title">推薦專題</h4>
</header>
<div class="related-topics-content position-relative">
<div class="moneylight-wrapper">
<div class="traffic-light">
<div class="owl-carousel owl-theme">
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/23/1"><img src="https://wr-images.chinatimes.com/topicsphoto/Topic_23.jpg" class="photo" loading="lazy" alt="近期恒大、花樣年未還款情況"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/23/1">嚇壞全球股市的「陸版雷曼」 快速看懂恒大風暴始末</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-09-21"><span class="date">2021-09-21</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/23/1">21</a></span></div>
</div>
</div>
</div>
<div class="subtitle">總部位於深圳的恒大集團，為大陸3大地產商之一，2016年起連續5年入選《財富》世界500強，去年排名第152位，但今年7月起驚爆財務危機，因傳積欠供應商、債權人和投資人高達3000億美元（約新台幣8.4兆元）的巨額債務，佔陸國內生產總值2%。債台高築大暴雷，不僅這家陸資房產巨頭一夕豬羊變色，更拖累港股、美股、日股與台股等國際股市接連重挫，外界擔心恐成陸版「雷曼兄弟」，引發系統性金融風暴，但真的是如此嗎?</div>
<div class="link"><a href="/album/23/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/26/1"><img src="https://wr-images.chinatimes.com/topicsphoto/Topic_26_1634132108.jpg" class="photo" loading="lazy" alt="500元動滋券10點30分開獎，將抽出50萬名幸運兒。(圖為運動示意圖，達志影像)
"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/26/1">連抽1個月!全民小樂透 8大加碼券總整理</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
 <time datetime="2021-10-03"><span class="date">2021-10-03</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/26/1">10</a></span></div>
</div>
</div>
</div>
<div class="subtitle">不管你是到超商郵局排隊領紙本，還是選擇電子票證、行動支付或信用卡數位綁定，10月8日起已可使用五倍券，使用期限至明年4月底。而除了五倍券，還有以單一平台登記的8大加碼券，其中僅好食券免抽籤，數位綁定就能領；而面額千元的i原券，則僅限綁定台灣Pay才能抽，且10月11日起至11月5日周周抽，若加上各縣市自行加碼的地方券，如台北市熊好券、高雄券、桃園好市券等，幾乎每天都有獎可兌，成為後疫情時代中，台灣社會的生活小確幸。然而，各券別五花八門、種類繁多，自己到底有沒中？票券金額與使用範圍為何？這裡一次看個夠。</div>
<div class="link"><a href="/album/26/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/22/1"><img src="https://wr-images.chinatimes.com/topicsphoto/Topic_22.jpg" class="photo" loading="lazy" alt="專家傳真－Gogoro赴美上市 SPAC給台灣資本市場的啟示"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/22/1">Gogoro借殼赴美掛牌 SPAC快速上市手法為何暴紅</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-09-08"><span class="date">2021-09-08</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/22/1">10</a></span></div>
</div>
</div>
</div>
<div class="subtitle">電動機車一哥Gogoro在9月16日傳出重磅訊息，由創辦人陸學森親揭與美國公司Poema 達成借殼上市協議，將以SPAC（Special Purpose Acquisition Company）模式赴美，最快明年Q1登上納斯達克。不僅台灣獨角獸出走一事引發熱議，大大打臉金管會等主管機關，也讓不少新創企業都循此模式「快速通關」，近年在美國爆紅的SPAC，掀起話題。</div>
<div class="link"><a href="/album/22/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/25/1"><img src="https://wr-images.chinatimes.com/topicsphoto/Topic_25.jpg" class="photo" loading="lazy" alt="隨著綠色製程的抬頭，特用化學材料也將伴隨第三代半導體的需求殷切，成為市場投資熱點。（示意圖/達志影像/shutterstock）"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/25/1">電動車夯爆！如何搶車票 當霹靂遊俠？</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-09-23"><span class="date">2021-09-23</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/25/1">3</a></span></div>
</div>
</div>
</div>
<div class="subtitle">近年來全球颳起電動車旋風，但早在1982年，紅極一時的美國影集《霹靂遊俠》中，就已經有了電動車的雛型。劇中帥到爆的霹靂車是一台人性化的萬能電腦車，由人工智慧引導，會說話，幾乎無所不能。相信當時很多人認為這只是戲劇效果，根本是天方夜譚，一笑置之。
未料30幾年後，夢想成真，智能車真得出現了，未來甚至有可能取代燃油汽車，成為主流車，衍生的商機具有無限想像空間。該如何趕搭電動車大商機，搶車票上車，當個霹靂遊俠呢？本專題將深度剖析電動車的前景、供應鏈，以及投資機會點，讓投資人掌握電動車新藍海契機。</div>
<div class="link"><a href="/album/25/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/24/1"><img src="https://wr-images.chinatimes.com/topicsphoto/Topic_24.jpg" class="photo" loading="lazy" alt="大學教師江季芸為自己打造股票「開心農場」，波段價差加上息收，五年下來已經超過千萬收入。(示意圖/Shutterstock)"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/24/1">不上班行不行？理財達人帶路 睡後收入訣竅全都露</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-08-04"><span class="date">2021-08-04</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/24/1">11</a></span></div>
</div>
</div>
</div>
<div class="subtitle">很多人都想有錢、有閒，嚮往財務自由的生活，但往往一打開銀行帳戶餘額，瞬間美夢破碎！然而，有些人卻能夠靠著投資理財，前往財務自由的路上；又或者，早早已經達標，過上遊山玩水的日子。該如何與財務自由結緣，打造睡後的被動收入呢？來聽聽達人們怎麼說！</div>
<div class="link"><a href="/album/24/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/17/1"><img src="https://images.chinatimes.com/newsphoto/2021-08-06/1024/20210806003020.jpg" class="photo" loading="lazy" alt="航運股近期出現劇烈回檔。（示意圖／報系資料照）"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/17/1">該當航海王還是鋼鐵人？從長榮、中鋼看原物料族群後市</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-07-14"><span class="date">2021-07-14</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/17/1">20</a></span></div>
</div>
</div>
</div>
<div class="subtitle">年初以來，原物料族群在市場上頻頻上演大驚奇，貨櫃航運三雄缺櫃、中鋼則是連續12個月調漲盤價，航運與鋼鐵市況看似炙手可熱，但隨長榮與陽明雙雙飆破百元，供不應求的盛況能持續多久，加上高檔籌碼趨凌亂，什麼時候進場才不會成為最後一隻白老鼠，不想被當韭菜割的投資人不可不知。</div>
<div class="link"><a href="/album/17/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/19/1"><img src="https://wr-images.chinatimes.com/newsphoto/2021-08-10/1024/20210810000017.jpg" class="photo" loading="lazy" alt="台積電董事長劉德音證實，確實考慮赴德國、日本設廠。（示意圖/達志影像/shutterstock）"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/19/1">股東會激情過後，投資台積電的6個不可不知</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-07-26"><span class="date">2021-07-26</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/19/1">11</a></span></div>
</div>
</div>
</div>
<div class="subtitle">台積電股東會7月26日落幕，除董事長劉德音首度表態評估赴德、日設廠，釋出未來3年資本支出上看千億美元的正面訊息；總裁魏哲家也看好下半年智慧型手機與高效能運算(HPC)晶片需求，全年營收年增率將逾2成。雖公司兩巨頭笑看營運，股東會隔日股價僅以580元平盤作收。同時，在英特爾喊話超車、三星出手搶單下，「護國神山」展望真能萬里無雲?在決定成為台積電股東前，以下6件事你應該要知道。</div>
<div class="link"><a href="/album/19/1">前往專題</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<section id="comments" class="comments">
<header>
<h4 class="section-title">發表意見</h4>
</header>
<div class="comment-rules-wrapper">
<div class="text-right"> <a class="btn btn-outline-secondary comment-rules-button" href="javascript:;" role="button" data-toggle="collapse" data-target="#comment-rules" aria-expanded="false" aria-controls="comment-rules">留言規範</a> </div>
<div class="collapse comment-rules" id="comment-rules">
<div class="card card-body">
<p>當您使用本網站留言服務時，<u>視為已承諾</u>願意遵守中華民國相關法令及一切使用網際網路之國際慣例。若您是中華民國以外之使用者，並同意遵守所屬國家或地域之法令。</p>
<p><u>您同意並保證不得</u>利用本留言服務從事侵害本公司或他人權益及相關違法或未經本公司事前同意之行為（以下簡稱禁止行為），否則您除應自負文責外，並同意本公司逕行移除或修訂您的留言內容或限制您的留言權利或封鎖您的帳號，絕無異議。前述禁止之行為，包括但不限於：</p>
<ul>
<li>散布或傳播涉及誹謗、侮辱、仇恨、歧視、恐嚇等違背善良風俗或影響社會安寧、破壞公共秩序或影響國家安全等違反法令之相關內容；</li>
<li>意圖影響有價證券交易價格，而散布未經證實之流言或不實資訊；</li>
<li>傳輸或散佈電腦病毒；</li>
<li>藉此從事廣告、宣傳、促銷、招徠業務或從事其他未經本公司同意之商業行為；</li>
<li>從事刊登與本文無相關之內容或重覆發布相同或類似之內容或文章；</li>
<li>散布或傳輸侵害他人智慧財產權、商業秘密或其他依法令或契約應負保密義務之相關資料或資訊；</li>
<li>若發表相關研究報告，應註明內容來源及發表時間；</li>
<li>對本服務其他使用者或第三人產生困擾、不悅或令人反感或違反網路禮節及其他經本公司認定不適當之行為。</li>
</ul>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://wantrich.chinatimes.com/news/20211015S507963" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div>
</section>

</div>
<aside class="column-right">
<div class="d-none d-lg-block">
<div class="ad with-placeholder" data-id="pc-native-ad">

<div class="banner-300x250 placeholder">
<div id="div-gpt-ad-1623314171404-0"></div>
</div>
</div>
</div>
<section class="hot-news">
<header>
<h4 class="section-title">熱門新聞</h4>
</header>
<ol class="vertical-list">
<li class="top">
<h4 class="title"><a href="/news/20211013S504680">今抽農遊券、藝Fun券 一張圖看懂加碼券抽籤時程 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211013S504869">農遊券第一批幸運兒出爐 快看身分證尾數 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211014S506168">數位綁定五倍券使用好複雜？一次看懂行動支付、加碼券怎麼用 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211014S506149">加碼券一周中2次不能全拿 規定霧煞煞解答在這裡 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211013S504578">國旅券第一波 60萬人中籤 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211014S506110">動滋券、客庄券今抽籤 幸運兒可能就是你 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211013S504717">注意身分證尾數 22萬農遊券即將抽出 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211013S505233">連中農遊券、國旅券 幸運兒被打臉「只能擇一」 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211013S505088">新北加倍券抽獎來了！大獎3輛休旅車搶先曝光 - 其他</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20211014S506240">動滋券11組幸運兒號碼出爐 50萬人抽中500元 - 其他</a></h4>
</li>
</ol>
</section>
<div class="d-none d-lg-block">
<div class="ad with-placeholder" data-id="pc-billboard-1st">

<div class="banner-multi-size placeholder">
<div id="div-gpt-ad-1623314320828-0"></div>
</div>
</div>
</div>
<div class="facebook-page-plugin">
<div class="fb-page" data-href="https://www.facebook.com/wantrich.ct" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-width="500" data-height="600">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/wantrich.ct"><a href="https://www.facebook.com/wantrich.ct">旺得富理財網</a>
</blockquote>
</div>
</div>
</div>
<div class="d-none d-lg-block">
<div class="ad with-placeholder" data-id="pc-billboard-2nd">

<div class="banner-multi-size placeholder">
<div id="div-gpt-ad-1623314462635-0"></div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="w-100">
<footer class="main-footer">

</footer>
</div>
<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
<script src="https://wr-static.chinatimes.com/scripts/footer-money.min.js?20211012"></script>

<script src="/js/money_help.js?20211012"></script>
<script src="https://wr-static.chinatimes.com/scripts/money2020.js?20211012"></script>
<script src="https://wr-static.chinatimes.com/scripts/drawchart/sector_chart.js?20211012"></script> 
<script>
    $(function(){

        
            });
</script>

<script>
  //定義DFP非同步廣告版位
    var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite"),
        isInAppBrowser = (function () {
            var ua = navigator.userAgent,
                vendors = {
                    "facebook": "FBAV",
                    "line": "Line"
                },
                key;
            for (key in vendors) {
                if (ua.indexOf(vendors[key]) > -1) {
                    return true;
                }
            }
            return false;
        })();
    if (ctFirstTimeToEnterSite === undefined) {
        $.cookie("ctFirstTimeToEnterSite", "false", {
            "path": "/",
            "expires": 5 / (24 * 60)
        });
    }
    googletag.cmd.push(function () {
        if (isRwd) {
            //M版廣告版位
            //蓋版廣告
            if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_InCover", [//手機_內容頁蓋台廣告
                    [1, 1],
					[320, 480]
                ], "div-gpt-ad-1623315636779-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
            }
			(function () {//手機_內容頁插頁式廣告
                var interstitialSlot = googletag.defineOutOfPageSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_INTERSTITIAL", googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) {
                    interstitialSlot.addService(googletag.pubads());
                    googletag.pubads().addEventListener("slotOnload", function (event) {
                        var interstitialCallback,
                            interstitialObserver;
                        if (interstitialSlot === event.slot) {
                            interstitialCallback = function (entries) {
                                $.each(entries, function (i, entry) {
                                    if (entry.isIntersecting) {
                                        $.removeCookie("ctFirstTimeToEnterSite", {
                                            "path": "/"
                                        });
                                    }
                                });
                            };
                            interstitialObserver = new IntersectionObserver(interstitialCallback);
                            interstitialObserver.observe(document.getElementById(interstitialSlot.getSlotElementId()));
                        }
                    });
                }
            })();

			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_TopBannerN", [//手機_內容頁TopBannerN
                'fluid',
				[1, 1],
				[300, 250]
            ], "div-gpt-ad-1623316169386-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_EndBanner_1st", [//手機_內容頁文末Banner1
                'fluid',
				[300, 250],
				[1, 1]
            ], "div-gpt-ad-1623316326175-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();

        } else {
            //PC版廣告版位
            googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_SuperBanner", [ //PC_內容頁TopBanner
                [970, 250],
				[728, 90],
				[970, 90]
            ], "div-gpt-ad-1623314029667-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_NativeAd", [ //PC_內容頁原生廣告
                [300, 250],
				'fluid'
            ], "div-gpt-ad-1623314171404-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_Billboard_1st", [ //PC_內容頁互動看板1
                [300, 250],
				[300, 600]
            ], "div-gpt-ad-1623314320828-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_Billboard_2nd", [ //PC_內容頁互動看板2
                [300, 250],
				[300, 600]
            ], "div-gpt-ad-1623314462635-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
        }
			googletag.pubads().setTargeting("aid", "20210611001879");//僅限新聞內頁使用
      			var hasKeywords = "永豐銀,消金公司";
				if (hasKeywords != "") {
					googletag.pubads().setTargeting("c_tag", ["永豐銀","消金公司"]);
				}
           });
</script>
<script>
  //顯示DFP非同步廣告
    googletag.cmd.push(function () {
        if (isRwd) {
            //M版廣告版位
            //蓋版廣告
            if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                googletag.display("div-gpt-ad-1623315636779-0");//手機_內容頁蓋台廣告
            }
            	googletag.display("div-gpt-ad-1623316169386-0");//手機_內容頁TopBannerN
                googletag.display("div-gpt-ad-1623316326175-0");//手機_內容頁文末Banner1

        } else {
            //PC版廣告版位
            googletag.display("div-gpt-ad-1623314029667-0");//PC_內容頁TopBanner
			googletag.display("div-gpt-ad-1623314171404-0");//PC_內容頁原生廣告
			googletag.display("div-gpt-ad-1623314320828-0");//PC_內容頁互動看板1
			googletag.display("div-gpt-ad-1623314462635-0");//PC_內容頁互動看板2
        }
    });
</script>
</body>
</html>
