<!DOCTYPE html>
<html lang="zh-Hant-TW">
<head id="Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta name="csrf-token" content="IZJWFdhrMghs4rIg7JwEfo6Y45jqhlu0OgKQ4HJI">
<meta charset="utf-8">
<title>《國際產業》PayPal＋監管 羅賓漢重挫7% - 國際 - 旺得富理財網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta property="og:url" itemprop="url" content="https://wantrich.chinatimes.com/news/20210831S456087">
<meta property="og:title" itemprop="name" content="《國際產業》PayPal＋監管 羅賓漢重挫7%">

<meta property="og:description" itemprop="description" content="【時報編譯柯婉琇綜合外電報導】迷因股熱門交易平台羅賓漢（Robinhood Markets）周一股價暴跌近7%，因CNBC報導第三方支付巨頭PayPal Holdings考慮為美國客戶開發股票交易平台，以及《巴倫周刊》報導美國證券交易委員會正在考慮禁止「訂單流佣金」（payment-for-order flow,PFOF）。　受此打擊，周一羅賓漢盤中股價加速下探，終場重挫6.9%，收在43.64美元。自7月底上市以來，羅賓漢股價上漲約25%。　PayPal周一漲3.64%，收在288.47美元。　貢獻羅賓漢大部分營收的「交易收入」多來自於將客戶訂單交給大型交易公司所收取的「訂單流佣金」。美國證券交易委員會正在審查這種做法，因為PFOF可能鼓勵券商將客戶訂單送到最能讓公司獲利的地方，而非送到讓客戶獲得最佳執行價格的地方，而這只是潛在的利益衝突之一。　美國證券交易委員會主席詹斯勒（Gary Gensler）接受《巴倫周刊》訪問時表示，「訂單流佣金」這種做法具有「固有的利益衝突」。　詹斯勒表示，除了製造每筆交易的小幅價差之外，大型交易商或造市者還可以取得數據、能最先查看交易內容，還能在他們付款向小型券商取得的訂單流中進行買賣搓合。在2020年代，這可能不是最有效的市場。　不過詹斯勒未說明美國證券交易委員會是否已經發現投資人利益因這些利益衝突而受損的情況。　報導指出該監管機關可能在未來幾個月內就PFOF提出建議。　日前羅賓漢在發布財報後曾表示不認為美國證券交易委員會將禁止PFOF，但如果這個做法遭到禁止，公司能找到其他產生營收的方法，可能是透過內部執行客戶訂單。　此外，CNBC援引消息人士報導，金融服務公司PayPal自去年推出加密貨幣交易服務後，將為其美國用戶推出股票交易平台。消息人士透露，PayPal已經聘請券商業老將Rich Hagen加入這項計畫。">
<meta property="og:image" itemprop="image" content="https://wr-static.chinatimes.com/images/logo-wantrich-1200x635.png">
<meta property="og:image:width" content="1200">
 <meta property="og:image:height" content="635">
<meta property="og:type" content="website">
<meta property="og:locale" content="zh_TW">
<meta property="og:site_name" content="旺得富理財網">

<meta property="fb:admins" content="1064710358">
<meta property="fb:app_id" content="230390388898326">
<meta property="fb:pages" content="556244387799738" />
<meta property="article:author" content="https://www.facebook.com/wantrich.ct">
<meta property="article:publisher" content="https://www.facebook.com/wantrich.ct">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title" itemprop="headline" data-ephemeral="true" content="《國際產業》PayPal＋監管 羅賓漢重挫7%">
<meta name="description" content="&lt;p&gt;【時報編譯柯婉琇綜合外電報導】迷因股熱門交易平台羅賓漢（Robinhood Markets）周一股價暴跌近7%，因CNBC報導第三方支付巨頭PayPal Holdings考慮為美國客戶開發股票交易平台，以及《巴倫周刊》報導美國證券交易委員會正在考慮禁止「訂單流佣金」（payment-for-order flow,PFOF）。&lt;/p&gt;&lt;p&gt;　受此打擊，周一羅賓漢盤中股價加速下探，終場重挫6.9%，收在43.64美元。自7月底上市以來，羅賓漢股價上漲約25%。&lt;/p&gt;&lt;p&gt;　PayPal周一漲3.64%，收在288.47美元。&lt;/p&gt;&lt;p&gt;　貢獻羅賓漢大部分營收的「交易收入」多來自於將客戶訂單交給大型交易公司所收取的「訂單流佣金」。&lt;/p&gt;&lt;p&gt;美國證券交易委員會正在審查這種做法，因為PFOF可能鼓勵券商將客戶訂單送到最能讓公司獲利的地方，而非送到讓客戶獲得最佳執行價格的地方，而這只是潛在的利益衝突之一。&lt;/p&gt;&lt;p&gt;　美國證券交易委員會主席詹斯勒（Gary Gensler）接受《巴倫周刊》訪問時表示，「訂單流佣金」這種做法具有「固有的利益衝突」。&lt;/p&gt;&lt;p&gt;　詹斯勒表示，除了製造每筆交易的小幅價差之外，大型交易商或造市者還可以取得數據、能最先查看交易內容，還能在他們付款向小型券商取得的訂單流中進行買賣搓合。在2020年代，這可能不是最有效的市場。&lt;/p&gt;&lt;p&gt;　不過詹斯勒未說明美國證券交易委員會是否已經發現投資人利益因這些利益衝突而受損的情況。&lt;/p&gt;&lt;p&gt;　報導指出該監管機關可能在未來幾個月內就PFOF提出建議。&lt;/p&gt;&lt;p&gt;　日前羅賓漢在發布財報後曾表示不認為美國證券交易委員會將禁止PFOF，但如果這個做法遭到禁止，公司能找到其他產生營收的方法，可能是透過內部執行客戶訂單。&lt;/p&gt;&lt;p&gt;　此外，CNBC援引消息人士報導，金融服務公司PayPal自去年推出加密貨幣交易服務後，將為其美國用戶推出股票交易平台。消息人士透露，PayPal已經聘請券商業老將Rich Hagen加入這項計畫。&lt;/p&gt;">
<meta name="keywords" itemprop="keywords" content="PayPal">
<meta name="lastmod" property="article:modified_time" itemprop="dateModified" content="2021-08-31 11:12:13.047">
<meta name="pubdate" property="article:published_time" itemprop="datePublished" content="2021-08-31 11:12:13.047">
<meta name="section" property="article:section" itemprop="articleSection" content="國際">
<meta name="section" content="國際" data-ephemeral="true">
<meta name="subsection" itemprop="articleSection" content="新聞">
<meta name="image" content="">
<meta name="source" content="旺得富理財網">
<meta name="copyright" content="旺得富理財網">
<meta name="author" itemprop="author" content="旺得富理財網">
<meta name="publisher" itemprop="publisher" content="旺得富理財網">
<meta name="medium" content="news">
<meta name="apple-mobile-web-app-title" content="旺得富理財網">
<meta name="application-name" content="旺得富理財網">
<meta name="msapplication-TileColor" content="#dddddd">


<link rel="shortcut icon" href="//wantrich.chinatimes.com/images/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="//wantrich.chinatimes.com/images/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//wantrich.chinatimes.com/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//wantrich.chinatimes.com/images/favicon-16x16.png">
<link rel="manifest" href="//wantrich.chinatimes.com/site.webmanifest">
<link rel="mask-icon" href="//wantrich.chinatimes.com/images/safari-pinned-tab.svg" color="#0c3388">
<meta name="msapplication-TileColor" content="#0c3388">
<meta name="theme-color" content="#0c3388">
<script type="application/ld+json">
        [{
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "articleSection": "國際",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://wantrich.chinatimes.com/news/20210831S456087"
                },
                "headline": "《國際產業》PayPal＋監管 羅賓漢重挫7%",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://wr-static.chinatimes.com/images/logo-wantrich-1200x635.png",
                    "height": 635,
                    "width": 1200
                },
                "author": {
                    "@type": "Person",
                    "name": "時報資訊"
                },
                "url": "https://wantrich.chinatimes.com/news/20210831S456087",
                "thumbnailUrl": "",
                "description": "&lt;p&gt;【時報編譯柯婉琇綜合外電報導】迷因股熱門交易平台羅賓漢（Robinhood Markets）周一股價暴跌近7%，因CNBC報導第三方支付巨頭PayPal Holdings考慮為美國客戶開發股票交易平台，以及《巴倫周刊》報導美國證券交易委員會正在考慮禁止「訂單流佣金」（payment-for-order flow,PFOF）。&lt;/p&gt;&lt;p&gt;　受此打擊，周一羅賓漢盤中股價加速下探，終場重挫6.9%，收在43.64美元。自7月底上市以來，羅賓漢股價上漲約25%。&lt;/p&gt;&lt;p&gt;　PayPal周一漲3.64%，收在288.47美元。&lt;/p&gt;&lt;p&gt;　貢獻羅賓漢大部分營收的「交易收入」多來自於將客戶訂單交給大型交易公司所收取的「訂單流佣金」。&lt;/p&gt;&lt;p&gt;美國證券交易委員會正在審查這種做法，因為PFOF可能鼓勵券商將客戶訂單送到最能讓公司獲利的地方，而非送到讓客戶獲得最佳執行價格的地方，而這只是潛在的利益衝突之一。&lt;/p&gt;&lt;p&gt;　美國證券交易委員會主席詹斯勒（Gary Gensler）接受《巴倫周刊》訪問時表示，「訂單流佣金」這種做法具有「固有的利益衝突」。&lt;/p&gt;&lt;p&gt;　詹斯勒表示，除了製造每筆交易的小幅價差之外，大型交易商或造市者還可以取得數據、能最先查看交易內容，還能在他們付款向小型券商取得的訂單流中進行買賣搓合。在2020年代，這可能不是最有效的市場。&lt;/p&gt;&lt;p&gt;　不過詹斯勒未說明美國證券交易委員會是否已經發現投資人利益因這些利益衝突而受損的情況。&lt;/p&gt;&lt;p&gt;　報導指出該監管機關可能在未來幾個月內就PFOF提出建議。&lt;/p&gt;&lt;p&gt;　日前羅賓漢在發布財報後曾表示不認為美國證券交易委員會將禁止PFOF，但如果這個做法遭到禁止，公司能找到其他產生營收的方法，可能是透過內部執行客戶訂單。&lt;/p&gt;&lt;p&gt;　此外，CNBC援引消息人士報導，金融服務公司PayPal自去年推出加密貨幣交易服務後，將為其美國用戶推出股票交易平台。消息人士透露，PayPal已經聘請券商業老將Rich Hagen加入這項計畫。&lt;/p&gt;",
                "keywords": "PayPal",
                "datePublished": "2021-08-31 11:12:13.047",
                "dateModified": "2021-08-31 11:12:13.047",
                "publisher": {
                    "@type": "Organization",
                    "name": "旺得富理財網 - 中時新聞網",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://wr-static.chinatimes.com/images/logo-wantrich.png",
                        "width": 260,
                        "height": 90
                    }
                }
            }, {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://wantrich.chinatimes.com/news/20210831S456087",
                "thumbnailUrl": "",
                "mainEntityOfPage": "https://wantrich.chinatimes.com/news/20210831S456087",
                "headline": "《國際產業》PayPal＋監管 羅賓漢重挫7%",
                "datePublished": "2021-08-31 11:12:13.047",
                "dateModified": "2021-08-31 11:12:13.047",
                "keywords": "PayPal",
                "image": {
                    "@type": "ImageObject",
                    "url": "https://wr-static.chinatimes.com/images/logo-wantrich-1200x635.png",
                    "height": 635,
                    "width": 1200
                },
                "author": {
                    "@type": "Organization",
                    "name": "旺得富理財網 - 中時新聞網"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "旺得富理財網 - 中時新聞網",
                    "url": "https://wantrich.chinatimes.com/",
                    "sameAs": "https://www.facebook.com/wantrich.ct",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://wr-static.chinatimes.com/images/logo-wantrich.png",
                        "width": 260,
                        "height": 90
                    }
                },
                "description": "&lt;p&gt;【時報編譯柯婉琇綜合外電報導】迷因股熱門交易平台羅賓漢（Robinhood Markets）周一股價暴跌近7%，因CNBC報導第三方支付巨頭PayPal Holdings考慮為美國客戶開發股票交易平台，以及《巴倫周刊》報導美國證券交易委員會正在考慮禁止「訂單流佣金」（payment-for-order flow,PFOF）。&lt;/p&gt;&lt;p&gt;　受此打擊，周一羅賓漢盤中股價加速下探，終場重挫6.9%，收在43.64美元。自7月底上市以來，羅賓漢股價上漲約25%。&lt;/p&gt;&lt;p&gt;　PayPal周一漲3.64%，收在288.47美元。&lt;/p&gt;&lt;p&gt;　貢獻羅賓漢大部分營收的「交易收入」多來自於將客戶訂單交給大型交易公司所收取的「訂單流佣金」。&lt;/p&gt;&lt;p&gt;美國證券交易委員會正在審查這種做法，因為PFOF可能鼓勵券商將客戶訂單送到最能讓公司獲利的地方，而非送到讓客戶獲得最佳執行價格的地方，而這只是潛在的利益衝突之一。&lt;/p&gt;&lt;p&gt;　美國證券交易委員會主席詹斯勒（Gary Gensler）接受《巴倫周刊》訪問時表示，「訂單流佣金」這種做法具有「固有的利益衝突」。&lt;/p&gt;&lt;p&gt;　詹斯勒表示，除了製造每筆交易的小幅價差之外，大型交易商或造市者還可以取得數據、能最先查看交易內容，還能在他們付款向小型券商取得的訂單流中進行買賣搓合。在2020年代，這可能不是最有效的市場。&lt;/p&gt;&lt;p&gt;　不過詹斯勒未說明美國證券交易委員會是否已經發現投資人利益因這些利益衝突而受損的情況。&lt;/p&gt;&lt;p&gt;　報導指出該監管機關可能在未來幾個月內就PFOF提出建議。&lt;/p&gt;&lt;p&gt;　日前羅賓漢在發布財報後曾表示不認為美國證券交易委員會將禁止PFOF，但如果這個做法遭到禁止，公司能找到其他產生營收的方法，可能是透過內部執行客戶訂單。&lt;/p&gt;&lt;p&gt;　此外，CNBC援引消息人士報導，金融服務公司PayPal自去年推出加密貨幣交易服務後，將為其美國用戶推出股票交易平台。消息人士透露，PayPal已經聘請券商業老將Rich Hagen加入這項計畫。&lt;/p&gt;"
            }]
    </script>

<link rel="stylesheet" href="https://wr-static.chinatimes.com/css-main/money-index.css?20210901">

<script data-cfasync="false" src="https://wr-static.chinatimes.com/libs/jquery/1.12.4/jquery.min.js"></script>
<script data-cfasync="false" src="https://wr-static.chinatimes.com/libs/bootstrap/4.1.3/js/bootstrap.min.js"></script>
<script src="https://wr-static.chinatimes.com/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>

<script src="https://wr-static.chinatimes.com/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/front-end-specialized.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/jquery.query.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/jquery.history.min.js"></script>
<script data-cfasync="false" src="https://wr-static.chinatimes.com/scripts/adaptive-gallery/scripts/jquery.adaptive-gallery.min.js">
    </script>
<script src="https://wr-static.chinatimes.com/scripts/owl-carousel-v2.34/owl.carousel.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/tab-pane2019.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/common-scripts2019.min.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/ad2019.min.js?20210901"></script>
<script src="https://wr-static.chinatimes.com/scripts/2019/social-share2019.min.js"></script>

<script src="https://wr-static.chinatimes.com/libs/datatables/1.10.23/js/jquery.dataTables.min.js"></script>
<script src="https://wr-static.chinatimes.com/libs/fixedcolumns/3.3.2/js/dataTables.fixedColumns.min.js"></script>


<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/highstock.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/data.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/drag-panes.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/annotations-advanced.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/full-screen.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/modules/price-indicator.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/indicators.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/volume-by-price.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/bollinger-bands.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/stochastic.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/atr.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/ema.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/macd.js"></script>
<script src="https://wr-static.chinatimes.com/libs/highstock/8.2.2/indicators/rsi.js"></script>

<script data-cfasync="false">
        // var _uuid = "" + getCookie("ID");
        var _uuid = "";
        dataLayer = [{
            'ArticleID': '20210831S456087',
            'ArticleDate': '2021-08-31',
            'Title': '《國際產業》PayPal＋監管 羅賓漢重挫7%',
            'SrcID': '16',
            'AuthorName': '柯婉琇',
            'SiteID': '42',
            'ChannelID': '4202',
            'CategoryID': '420201',
            'UUID': _uuid,
            'Tag': 'PayPal',
            'utm_source': '',
            'PageType': '3',
            'GroupID': 'A',
            'adult': '0'
        }];
    </script>
<script data-cfasync="false">
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KMT83NH');
    </script>
<script>
        // 關鍵字搜尋
        $(function(){
            function search(){
                if($('#search_keyword').val()!==''){
                    window.location.href = "/search/"+$('#search_keyword').val();
                }
            }
            $('#search_keyword').keyup(function(e){
                if(e.keyCode==13){
                    search();
                }
            });
            $('#search_btn').click(function(){
                search();
            });
        });
    </script>
</head>
<body class="content-article">

<div id="fb-root"></div>
<script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1379575469016080',
                    xfbml: true,
                    version: 'v3.2'
                });
                FB.AppEvents.logPageView();
            };
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/zh_TW/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>


<script>
            var _comscore = _comscore || [];
            _comscore.push({
                c1: "2",
                c2: "9457284",
                options: {
                    url_append: "comscorekw=news"
                }
            });
            (function () {
                var s = document.createElement("script"),
                    el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9457284&cv=2.0&cj=1">
    </noscript>


<script async data-cfasync="false" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false">
        window.googletag = window.googletag || {
                cmd: []
            };
    </script>


<div class="ad rwd d-md-none">
<div class="lightbox-auto-scale">
<div id="div-gpt-ad-1623315636779-0"></div>
</div>
</div>

<div class="header-wrapper w-100">
<div class="container">
<header class="money-main-header">
<div class="money-main-header-container">
<div class="money-main-header-logo"><a href="https://wantrich.chinatimes.com" title="旺得富理財網">旺得富理財網</a></div>
<div class="tool-bar">

<div class="stocksearchbar">
<div class="search">
<div class="input-holder" role="search">
<input id="search_keyword" name="search" type="search" placeholder="請輸入關鍵字" aria-label="input-search">
<span id="search_btn" class="btn btn-search search-icon" aria-label="submit-search">
<i class="fa fa-search" aria-hidden="true"></i></span>
</div>
</div>
</div>

</div>
<div class="chinatimes-logo"><a href="https://www.chinatimes.com/" target="_blank" title="中時新聞網">中時新聞網</a></div>
</div>
</header>
</div>

<div class="nav-wrapper w-100 d-flex justify-content-center">
<nav class="d-flex justify-content-center">
<div class="navitem "><a href="/tw-market/listed">首頁</a></div>
<div class="navitem "><a href="/tw-market/sector">類股</a></div>
<div class="navitem "><a href="/tw-market/derived">期權</a></div>
<div class="navitem active "><a href="/newslist/0/1">新聞</a></div>
</nav>
</div>
</div>

<div class="container money2020">

<div class="ad d-none d-lg-block container with-placeholder" data-id="pc-super-banner">
<div class="banner-auto-scale mb-0">
<div class="banner-expandable placeholder">
<div id="div-gpt-ad-1623314029667-0"></div>
</div>
</div>
</div>
<div class="row d-block">

<nav aria-label="breadcrumb" class="breadcrumb-wrapper">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/tw-market/listed"><span itemprop="name">首頁</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/newslist/0/1"><span itemprop="name">新聞</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item">
<a itemtype="https://schema.org/Thing" itemprop="item" class="text-dark" href="/newslist/6/1"><span itemprop="name">國際</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
</nav>

</div>

<div class="ad rwd d-md-none with-placeholder" data-id="mobile-top-banner">
<div class="banner-300x250 top-banner placeholder">
<div id="div-gpt-ad-1623316169386-0"></div>
</div>
</div>
<div class="row">
<div class="col">
<div class="article-wrapper">
<article class="article-box">
<div class="column-wrapper clear-fix">
<header class="article-header">
<h1 class="article-title">《國際產業》PayPal＋監管 羅賓漢重挫7%</h1>
<div class="row align-items-center">
<div class="col-md">
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-08-31 11:12:13.047"><span class="hour">11:12</span><span class="date">2021-08-31</span></time>
<div class="source">時報資訊</div>
<div class="author"> 柯婉琇 </div>
</div>
</div>
</div>
<div class="col-md-auto">
<div class="social-share">
<ul>
<li class="facebook"><a href="javascript:;" class="facebook" title="分享至臉書">Facebook</a></li>
<li class="messenger"><a href="javascript:;" class="messenger" title="分享至Messenger">Messenger</a></li>
<li class="line"><a href="javascript:;" class="line" title="分享至Line">Line</a></li>
<li class="weibo"><a href="javascript:;" class="weibo" title="分享至微博">Weibo</a></li>
<li class="twitter"><a href="javascript:;" class="twitter" title="分享至Twitter">Twitter</a></li>
<li class="telegram"><a href="javascript:;" class="telegram" title="分享至Telegram">Telegram</a></li>
<li class="copy-url"><a href="javascript:;" class="copy-url" title="複製連結">複製連結</a></li>
</ul>
</div>
</div>
</div>
</header>
<div class="column-left">
<div class="row">
<div class="col-xl-12">
<div class="article-function">
<div class="font-size-setting"> <span>字體大小：</span>
<div class="btn-group" role="group" aria-label="Basic example">
<button type="button" class="btn btn-secondary"><span class="bigger">A+</span></button>
<button type="button" class="btn btn-secondary"><span class="smaller">A-</span></button>
</div>
</div>
 </div>
<div class="article-body" itemprop="articleBody">

<p>【時報編譯柯婉琇綜合外電報導】迷因股熱門交易平台羅賓漢（Robinhood Markets）周一股價暴跌近7%，因CNBC報導第三方支付巨頭PayPal Holdings考慮為美國客戶開發股票交易平台，以及《巴倫周刊》報導美國證券交易委員會正在考慮禁止「訂單流佣金」（payment-for-order flow,PFOF）。</p><p>　受此打擊，周一羅賓漢盤中股價加速下探，終場重挫6.9%，收在43.64美元。自7月底上市以來，羅賓漢股價上漲約25%。</p><p>　PayPal周一漲3.64%，收在288.47美元。</p><p>　貢獻羅賓漢大部分營收的「交易收入」多來自於將客戶訂單交給大型交易公司所收取的「訂單流佣金」。</p><p>美國證券交易委員會正在審查這種做法，因為PFOF可能鼓勵券商將客戶訂單送到最能讓公司獲利的地方，而非送到讓客戶獲得最佳執行價格的地方，而這只是潛在的利益衝突之一。</p><p>　美國證券交易委員會主席詹斯勒（Gary Gensler）接受《巴倫周刊》訪問時表示，「訂單流佣金」這種做法具有「固有的利益衝突」。</p><p>　詹斯勒表示，除了製造每筆交易的小幅價差之外，大型交易商或造市者還可以取得數據、能最先查看交易內容，還能在他們付款向小型券商取得的訂單流中進行買賣搓合。在2020年代，這可能不是最有效的市場。</p><p>　不過詹斯勒未說明美國證券交易委員會是否已經發現投資人利益因這些利益衝突而受損的情況。</p><p>　報導指出該監管機關可能在未來幾個月內就PFOF提出建議。</p><p>　日前羅賓漢在發布財報後曾表示不認為美國證券交易委員會將禁止PFOF，但如果這個做法遭到禁止，公司能找到其他產生營收的方法，可能是透過內部執行客戶訂單。</p><p>　此外，CNBC援引消息人士報導，金融服務公司PayPal自去年推出加密貨幣交易服務後，將為其美國用戶推出股票交易平台。消息人士透露，PayPal已經聘請券商業老將Rich Hagen加入這項計畫。</p>
<p>(時報資訊)</p>

<div class="article-hash-tag">
<span class="hash-tag"><span class="hash-tag-label">#</span><a href="/search/PayPal">PayPal</a></span>
</div>





<div class="ad rwd d-md-none with-placeholder" data-id="mobile-end-banner-1st">
<div class="banner-300x250 end-banner placeholder">
<div id="div-gpt-ad-1623316326175-0"></div>
</div>
</div>


<div class="money-article-section related-international-stocks owl-carousel-5column">
<div class="row title-info">
<div class="col-md-auto col-sm-auto col-auto">
<h4 class="title">主要市場指數</h4>
</div>
</div>
<div class="related-international-stocks-content position-relative">
<div class="traffic-light">
<div class="owl-carousel owl-theme">
<div class="item">
<div class="itembox">
 <div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="US"></span></div>
<div class="name">紐約道瓊</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">35317.82</span>
<span class="stock-rate text-color-green">-42.91(0.12%)</span>
</div>
<div class="stock-update col-12">22:26</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="US"></span></div>
<div class="name">S&amp;P500</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">4528.86</span>
<span class="stock-rate text-color-red">+6.18(0.14%)</span>
</div>
<div class="stock-update col-12">22:26</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="US"></span></div>
<div class="name">Nasdaq</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">15344.06</span>
<span class="stock-rate text-color-red">+84.82(0.56%)</span>
</div>
<div class="stock-update col-12">22:26</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="US"></span></div>
<div class="name">費半指數</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">3417.19</span>
<span class="stock-rate text-color-green">-0.53(0.02%)</span>
</div>
<div class="stock-update col-12">22:26</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
  <div class="flag"><span class="JA"></span></div>
<div class="name">日經225</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">28451.02</span>
<span class="stock-rate text-color-red">+361.48(1.29%)</span>
</div>
<div class="stock-update col-12">14:15</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="KS"></span></div>
<div class="name">南韓KOSPI</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">3207.02</span>
<span class="stock-rate text-color-red">+7.75(0.24%)</span>
</div>
<div class="stock-update col-12">17:01</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="HK"></span></div>
<div class="name">香港恆生</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">26028.29</span>
<span class="stock-rate text-color-red">+149.30(0.58%)</span>
</div>
<div class="stock-update col-12">16:08</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="CN"></span></div>
<div class="name">上證指數</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">3567.10</span>
<span class="stock-rate text-color-red">+23.16(0.65%)</span>
</div>
<div class="stock-update col-12">15:00</div>
 </div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="CN"></span></div>
<div class="name">深圳成指</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">14314.09</span>
<span class="stock-rate text-color-green">-14.30(0.10%)</span>
</div>
<div class="stock-update col-12">16:29</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="UK"></span></div>
<div class="name">英國FTSE</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">7154.68</span>
<span class="stock-rate text-color-red">+34.98(0.49%)</span>
</div>
<div class="stock-update col-12">22:11</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="FR"></span></div>
<div class="name">法國CAC</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">6749.72</span>
<span class="stock-rate text-color-red">+69.54(1.04%)</span>
</div>
<div class="stock-update col-12">22:11</div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="box-content">
<div class="stock-industry">
<div class="flag"><span class="DE"></span></div>
<div class="name">德國DAX</div>
</div>
<div class="stock-index-rate mb-1">
<span class="stock-index mb-1">15808.14</span>
<span class="stock-rate text-color-green">-26.95(0.17%)</span>
</div>
<div class="stock-update col-12">22:11</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</div>


<div class="money-article-section further-reading d-flex flex-column">
<h4 class="title">延伸閱讀</h4>
<div class="row">
<div class="col-md-6 col-sm-12">
<ul>
<li><a href="/news/20210824S447160">3個多月來首見 比特幣 重返5萬美元大關</a></li>
<li><a href="/news/20210824S447161">PayPal在英推加密貨幣交易</a></li>
<li><a href="/news/20210824S447722">加密貨幣回溫 概念股吐悶氣</a></li>
</ul>
</div>
<div class="col-md-6 col-sm-12">
<ul>
<li><a href="/news/20210823S446161">《國際產業》PayPal加密貨幣交易服務 進軍英國</a></li>
<li><a href="/news/20210823S446938">PayPal在英國推出加密貨幣交易</a></li>
<li><a href="/news/20210803S424939">網購新戰場 先買後付趨勢崛起</a></li>
</ul>
</div>
</div>
</div>

</div>
</div>
</div>



<div class="money-article-section related-topics owl-carousel-3column">
<header>
<h4 class="section-title">推薦專題</h4>
</header>
<div class="related-topics-content position-relative">
<div class="moneylight-wrapper">
<div class="traffic-light">
<div class="owl-carousel owl-theme">
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/20/1"><img src="https://wr-images.chinatimes.com/topicsphoto/Topic_20.jpg" class="photo" loading="lazy" alt="行政院「振興五倍券」出爐，各部會也分別推出加碼方案。（報系資料照)"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/20/1">全民大撒幣 五倍券要來了，你準備好怎麼花?</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-08-05"><span class="date">2021-08-05</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/20/1">22</a></span></div>
</div>
</div>
</div>
<div class="subtitle">在新冠肺炎肆虐下，國內6月餐飲、零售雙創史上最大衰退，全台失業人口也高達50萬人，7、8月狀況更加慘烈。被蔡政府視為經濟特效藥的振興券，在蘇揆拍板下，不僅敲定10月再度大撒幣，甚至免掏1千元就可換券，在人人有獎的前提下，匡列高達1100億元預算，且從去年的三倍券加碼成五倍券，並增千元面額，這個在苦悶疫情下的小確幸，上路進度值得你我密切關心。</div>
<div class="link"><a href="/album/20/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/1/1"><img src="https://wr-images.chinatimes.com/newsphoto/2021-08-29/1024/20210829000003.jpg" class="photo" loading="lazy" alt="截至8月2日為止，廣義防疫險投保件數已達1095萬張，保費收入新台幣71.18億元。（圖/中時報系資料照片）"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/1/1">疫苗險、防疫險該買嗎？怎麼挑？懶人包在這裡！</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-03-21"><span class="date">2021-03-21</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/1/1">13</a></span></div>
</div>
</div>
</div>
<div class="subtitle">新冠肺炎疫情蔓延，國人除了搶打疫苗，也搶買疫苗險、防疫險。已經有醫療險的人，若不幸感染新冠肺炎，可以獲得理賠嗎？需要再額外投保這些防疫險嗎？如果沒有醫療險的人，面對琳琅滿目的險種，該如何選擇？又該注意哪些事項？本專題將帶你如何聰明選購疫苗險及防疫險，讓錢花在刀口上不浪費！</div>
<div class="link"><a href="/album/1/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/17/1"><img src="https://images.chinatimes.com/newsphoto/2021-08-06/1024/20210806003020.jpg" class="photo" loading="lazy" alt="航運股近期出現劇烈回檔。（示意圖／報系資料照）"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/17/1">該當航海王還是鋼鐵人？從長榮、中鋼看原物料族群後市</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-07-14"><span class="date">2021-07-14</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/17/1">20</a></span></div>
</div>
  </div>
</div>
<div class="subtitle">年初以來，原物料族群在市場上頻頻上演大驚奇，貨櫃航運三雄缺櫃、中鋼則是連續12個月調漲盤價，航運與鋼鐵市況看似炙手可熱，但隨長榮與陽明雙雙飆破百元，供不應求的盛況能持續多久，加上高檔籌碼趨凌亂，什麼時候進場才不會成為最後一隻白老鼠，不想被當韭菜割的投資人不可不知。</div>
<div class="link"><a href="/album/17/1">前往專題</a></div>
</div>
</div>
</div>
<div class="item">
<div class="itembox">
<div class="topics-box">
<div class="thumb-photo-wrapper">
<div class="thumb-photo">
<div class="cropper"> <a href="/album/19/1"><img src="https://wr-images.chinatimes.com/newsphoto/2021-08-10/1024/20210810000017.jpg" class="photo" loading="lazy" alt="台積電董事長劉德音證實，確實考慮赴德國、日本設廠。（示意圖/達志影像/shutterstock）"></a> </div>
</div>
</div>
<div class="title-info">
<div class="topics-title"><a href="/album/19/1">股東會激情過後，投資台積電的6個不可不知</a></div>
<div class="meta-info-wrapper">
<div class="meta-info">
<time datetime="2021-07-26"><span class="date">2021-07-26</span>~至今</time>
<div class="article-sum"><i class="fa fa-folder-open"></i>文章數：<span class="count"><a href="/album/19/1">11</a></span></div>
</div>
</div>
</div>
<div class="subtitle">台積電股東會7月26日落幕，除董事長劉德音首度表態評估赴德、日設廠，釋出未來3年資本支出上看千億美元的正面訊息；總裁魏哲家也看好下半年智慧型手機與高效能運算(HPC)晶片需求，全年營收年增率將逾2成。雖公司兩巨頭笑看營運，股東會隔日股價僅以580元平盤作收。同時，在英特爾喊話超車、三星出手搶單下，「護國神山」展望真能萬里無雲?在決定成為台積電股東前，以下6件事你應該要知道。</div>
<div class="link"><a href="/album/19/1">前往專題</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<aside class="column-right">
<div class="d-none d-lg-block">
<div class="ad with-placeholder" data-id="pc-native-ad">

<div class="banner-300x250 placeholder">
<div id="div-gpt-ad-1623314171404-0"></div>
</div>
</div>
</div>
<section class="hot-news">
<header>
<h4 class="section-title">熱門新聞</h4>
</header>
<ol class="vertical-list">
<li class="top">
<h4 class="title"><a href="/news/20210830S454721">長榮、陽明跌破200有救？老司機爆關鍵角色是「他」 - 上市櫃</a></h4>
</li>
 <li class="top">
<h4 class="title"><a href="/news/20210831S456433">資金行情燒到明年 3大類黑馬股領跑台股 - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210830S455301">漲到金融股就是末升段？股市老手這麼說 - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210831S456453">蘇揆鬆口提前發 22縣市搶著加碼五倍券</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210830S454551">台股狂彈千點怪怪的 專家：這3種股票快砍掉 - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210901S457707">這2指數回檔 航運股價又要翻船？ - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210830S454401">鋼鐵廠接單到年底 H2業績更旺 - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210831S455683">金控出頭天 市值前20強大洗牌 - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210830S455261">「別當海盜改搶銀行？」他存1千張金融股終於會動了 - 上市櫃</a></h4>
</li>
<li class="top">
<h4 class="title"><a href="/news/20210830S454828">iPhone 13也搭低軌衛星 台系概念股灑花 - 上市櫃</a></h4>
</li>
</ol>
</section>
<div class="d-none d-lg-block">
<div class="ad with-placeholder" data-id="pc-billboard-1st">

<div class="banner-multi-size placeholder">
<div id="div-gpt-ad-1623314320828-0"></div>
</div>
</div>
</div>
<div class="facebook-page-plugin">
<div class="fb-page" data-href="https://www.facebook.com/wantrich.ct" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-width="500" data-height="600">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/wantrich.ct"><a href="https://www.facebook.com/wantrich.ct">旺得富理財網</a>
</blockquote>
</div>
</div>
 </div>
<div class="d-none d-lg-block">
<div class="ad with-placeholder" data-id="pc-billboard-2nd">

<div class="banner-multi-size placeholder">
<div id="div-gpt-ad-1623314462635-0"></div>
</div>
</div>
</div>
</aside>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="w-100">
<footer class="main-footer">

</footer>
</div>
<div class="gotop"><a href="#page-top" class="btn-gotop">回到頁首</a><a href="#comments" class="btn-goto-comments">發表意見</a></div>
<script src="https://wr-static.chinatimes.com/scripts/footer-money.min.js?20210901"></script>

<script src="/js/money_help.js"></script>
<script src="https://wr-static.chinatimes.com/scripts/money2020.js?20210901"></script>
<script src="https://wr-static.chinatimes.com/scripts/drawchart/sector_chart.js?20210901"></script> 
<script>
    $(function(){

        
            });
</script>

<script>
  //定義DFP非同步廣告版位
    var ctFirstTimeToEnterSite = $.cookie("ctFirstTimeToEnterSite"),
        isInAppBrowser = (function () {
            var ua = navigator.userAgent,
                vendors = {
                    "facebook": "FBAV",
                    "line": "Line"
                },
                key;
            for (key in vendors) {
                if (ua.indexOf(vendors[key]) > -1) {
                    return true;
                }
            }
            return false;
        })();
    if (ctFirstTimeToEnterSite === undefined) {
        $.cookie("ctFirstTimeToEnterSite", "false", {
            "path": "/",
            "expires": 5 / (24 * 60)
        });
    }
    googletag.cmd.push(function () {
        if (isRwd) {
            //M版廣告版位
            //蓋版廣告
            if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_InCover", [//手機_內容頁蓋台廣告
                    [1, 1],
					[320, 480]
                ], "div-gpt-ad-1623315636779-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
            }
			(function () {//手機_內容頁插頁式廣告
                var interstitialSlot = googletag.defineOutOfPageSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_INTERSTITIAL", googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) {
                    interstitialSlot.addService(googletag.pubads());
                    googletag.pubads().addEventListener("slotOnload", function (event) {
                        var interstitialCallback,
                            interstitialObserver;
                        if (interstitialSlot === event.slot) {
                            interstitialCallback = function (entries) {
                                $.each(entries, function (i, entry) {
                                    if (entry.isIntersecting) {
                                        $.removeCookie("ctFirstTimeToEnterSite", {
                                            "path": "/"
                                        });
                                    }
                                });
                            };
                            interstitialObserver = new IntersectionObserver(interstitialCallback);
                            interstitialObserver.observe(document.getElementById(interstitialSlot.getSlotElementId()));
                        }
                    });
                }
            })();

			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_TopBannerN", [//手機_內容頁TopBannerN
                'fluid',
				[1, 1],
				[300, 250]
            ], "div-gpt-ad-1623316169386-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_MB/20WantrichC_MB_EndBanner_1st", [//手機_內容頁文末Banner1
                'fluid',
				[300, 250],
				[1, 1]
            ], "div-gpt-ad-1623316326175-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();

        } else {
            //PC版廣告版位
            googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_SuperBanner", [ //PC_內容頁TopBanner
                [970, 250],
				[728, 90],
				[970, 90]
            ], "div-gpt-ad-1623314029667-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_NativeAd", [ //PC_內容頁原生廣告
                [300, 250],
				'fluid'
            ], "div-gpt-ad-1623314171404-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_Billboard_1st", [ //PC_內容頁互動看板1
                [300, 250],
				[300, 600]
            ], "div-gpt-ad-1623314320828-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.defineSlot("/81206261/20_Wantrich/20_Wantrich_PC/20WantrichC_PC_Billboard_2nd", [ //PC_內容頁互動看板2
                [300, 250],
				[300, 600]
            ], "div-gpt-ad-1623314462635-0").setTargeting("cid", ["420101"]).addService(googletag.pubads());
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
        }
			googletag.pubads().setTargeting("aid", "20210611001879");//僅限新聞內頁使用
      			var hasKeywords = "PayPal";
				if (hasKeywords != "") {
					googletag.pubads().setTargeting("c_tag", ["PayPal"]);
				}
           });
</script>
<script>
  //顯示DFP非同步廣告
    googletag.cmd.push(function () {
        if (isRwd) {
            //M版廣告版位
            //蓋版廣告
            if (ctFirstTimeToEnterSite === "false" || isInAppBrowser) {
                googletag.display("div-gpt-ad-1623315636779-0");//手機_內容頁蓋台廣告
            }
            	googletag.display("div-gpt-ad-1623316169386-0");//手機_內容頁TopBannerN
                googletag.display("div-gpt-ad-1623316326175-0");//手機_內容頁文末Banner1

        } else {
            //PC版廣告版位
            googletag.display("div-gpt-ad-1623314029667-0");//PC_內容頁TopBanner
			googletag.display("div-gpt-ad-1623314171404-0");//PC_內容頁原生廣告
			googletag.display("div-gpt-ad-1623314320828-0");//PC_內容頁互動看板1
			googletag.display("div-gpt-ad-1623314462635-0");//PC_內容頁互動看板2
        }
    });
</script>
</body>
</html>
